25-07-2014
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?

Connexion avec identifiant, mot de passe et durée de la session

 
avancée
2.577.934 Messages
19.358 Fils de discussion
17.877 Membres
Dernier membre: tistoulie

25 Juillet 2014 à 22:39:12
Pages: 1 [2] 3 4 ... 49
Imprimer
Partager :
0 Membres et 1 Invité sur ce fil de discussion.
Auteur Fil de discussion: Souci informatique  (Lu 27250 fois)
Aude25
Pilier du Forum
*****
Hors ligne Hors ligne

Messages: 7.726


WWW
« Répondre #15 le: 15 Mai 2008 à 07:37:02 »

Oui le logo je le vois mais sinon je ne vois aucun des "dessins"

Richard : je n'ai rien touché de particulier mais c'est un ordi qu'on m'a prete et à la base il sers juste à faire tourner un logiciel professionnel et pas à naviguer sur internet donc il manque peut etre des trucs dedans?
Journalisée

L@urine et Ch@rlotte sont nées le 27 février 2008.
P1erre les a rejoints le 22 février 2011.
Mon blog : http://recettesfamiliales.over-blog.com
Richard Cognot
Administrateur
*****
Hors ligne Hors ligne

Messages: 5.238



WWW
« Répondre #16 le: 15 Mai 2008 à 11:36:14 »

Si c'est une machine à vocation pro l'admin système l'a peut-être configurée pour que la sécurité soit poussée au max en interdisant le chargement d'image ou en bloquant certains sites comme zimagez...

Cordialement,
Richard.
Journalisée

Richard Cognot
Administrateur Fédéral,
Responsable technique du site.
Aude25
Pilier du Forum
*****
Hors ligne Hors ligne

Messages: 7.726


WWW
« Répondre #17 le: 15 Mai 2008 à 14:03:23 »

En fait c'est bizarre car parfois cetains trucs s'affichent et des fois pas...
Par exemple tout  à l'heure le logo "J et +" s'affichai correctment, alors que maintenant j'ai une croix rouge, de meme que la photo de la page d'acceuil....
Journalisée

L@urine et Ch@rlotte sont nées le 27 février 2008.
P1erre les a rejoints le 22 février 2011.
Mon blog : http://recettesfamiliales.over-blog.com
Aude25
Pilier du Forum
*****
Hors ligne Hors ligne

Messages: 7.726


WWW
« Répondre #18 le: 20 Mai 2008 à 07:27:23 »

Alors en fait j'ai montré mon ordi à quelqu'un et apparement il y a une option qui bloque l'affichage des images et quand je fait un clic droit et "afficher l'image" sur une croix rouge, j'arrive à voir les images. donc si quelqu'un sais ou on désactive cette option, ca m'arrangerai!
Je précise qu'à la base c'est un ordi professionnel, mais que maintenant je ne l'utilise qu'à titre personnel!
Journalisée

L@urine et Ch@rlotte sont nées le 27 février 2008.
P1erre les a rejoints le 22 février 2011.
Mon blog : http://recettesfamiliales.over-blog.com
kittycatt
Pilier du Forum
*****
Hors ligne Hors ligne

Messages: 5.485



« Répondre #19 le: 20 Mai 2008 à 10:11:56 »

Wildcat me dit : outils / options internet onglet avancé cocher "afficher les images"

A tenter Clin d'oeil
Journalisée

Heureuse maman de Chloé et Fanny nées le 14/11/2007 !!
A 32 SA + 1
Allaitement maternel jusque 16 mois pour Fanny et 20 mois pour Chloé !!
Manon née le 20/06/2011, comble notre bonheur Sourire
Aude25
Pilier du Forum
*****
Hors ligne Hors ligne

Messages: 7.726


WWW
« Répondre #20 le: 20 Mai 2008 à 11:51:42 »

Merci de prendre le temps!
Bon mais c'était déja coché.....Pff j'y comprend rien c'est super chiant..
Journalisée

L@urine et Ch@rlotte sont nées le 27 février 2008.
P1erre les a rejoints le 22 février 2011.
Mon blog : http://recettesfamiliales.over-blog.com
kittycatt
Pilier du Forum
*****
Hors ligne Hors ligne

Messages: 5.485



« Répondre #21 le: 20 Mai 2008 à 12:03:42 »

AH....bon désolée alors 
Journalisée

Heureuse maman de Chloé et Fanny nées le 14/11/2007 !!
A 32 SA + 1
Allaitement maternel jusque 16 mois pour Fanny et 20 mois pour Chloé !!
Manon née le 20/06/2011, comble notre bonheur Sourire
Wildcat
V.I.P.
*****
Hors ligne Hors ligne

Messages: 3.812


Affameur de trolls


WWW
« Répondre #22 le: 20 Mai 2008 à 13:22:14 »

Aude > peux-tu essayer avec Firefox, pour voir si ça passe ?
Journalisée

Heureux papa de Chloé et Fanny nées le 14 novembre 2007
et de Manon arrivée le 20 juin 2011
Aude25
Pilier du Forum
*****
Hors ligne Hors ligne

Messages: 7.726


WWW
« Répondre #23 le: 20 Mai 2008 à 18:05:41 »

Je vais le telecharger et voir si ca marche mieux!
Journalisée

L@urine et Ch@rlotte sont nées le 27 février 2008.
P1erre les a rejoints le 22 février 2011.
Mon blog : http://recettesfamiliales.over-blog.com
Aude25
Pilier du Forum
*****
Hors ligne Hors ligne

Messages: 7.726


WWW
« Répondre #24 le: 20 Mai 2008 à 18:24:25 »

................................... dire que ca fait des mois que je galere alors que la solution était si simple............

Merci Wildcat, effectivement avec firefox ca marche, toutes les images s'affichent et je n'ai plus "d'erreur sur la page".............................................

Merci!
Journalisée

L@urine et Ch@rlotte sont nées le 27 février 2008.
P1erre les a rejoints le 22 février 2011.
Mon blog : http://recettesfamiliales.over-blog.com
Isazou
Présidente AD39
V.I.P.
*****
Hors ligne Hors ligne

Messages: 9.434


heureuse maman de trois princesses...


« Répondre #25 le: 20 Mai 2008 à 18:25:35 »

ça pour une nouvelle.................. c'est une bonne nouvelle !!! Souriant Souriant Souriant Souriant Souriant Souriant

Bisou
Journalisée

Leelou, 23 mai 2005 
Calie et Maéline, 18 mai 2007

"Le bonheur est un drôle d'animal : il se débat, griffe, mord, tout lui est bon pour nous faire ouvrir nos mains. Mais si on les ouvre : tout est fini.
Serrez le vôtre bien fort, même si ça vous fait mal."
Wildcat
V.I.P.
*****
Hors ligne Hors ligne

Messages: 3.812


Affameur de trolls


WWW
« Répondre #26 le: 20 Mai 2008 à 22:18:50 »

Conclusion : tu as un paramétrage sur Internet Explorer qui bloque les images.

T'inquiètes tu ne perds pas au change, Firefox est bien supérieur au navigateur de Micro$oft !
Et c'est un logiciel libre.

Si tu veux t'amuser un peu à le personnaliser avec des modules complémentaires très utiles, tu peux aller faire un tour par ici : Firefox Add-ons
Journalisée

Heureux papa de Chloé et Fanny nées le 14 novembre 2007
et de Manon arrivée le 20 juin 2011
marine64
Pilier du Forum
*****
Hors ligne Hors ligne

Messages: 8.320



« Répondre #27 le: 23 Mai 2008 à 16:17:49 »

à moi !!

Bon alors j'utilise internet explorer, et quand je reçois un MP sur ce forum (et sur un autre) je ne peux pas l'ouvrir directement par la fenetre qui s'affiche "vous avez reçu un nouveau message personnel voulez vous l'ouvrir maintenant..." il me met en haut de la page la barre jaune avec "une fenêtre publicitaire bloque la page" je suppose que j'ai un mauvais reglage quelque part  Roulement des yeux
Journalisée

Cousine, marraine et nounou de choc de Clara et Juliette 5 ans !! (06/12/06)
Leur petit frère Hugo est né le 19 août 2010 !
kittycatt
Pilier du Forum
*****
Hors ligne Hors ligne

Messages: 5.485



« Répondre #28 le: 23 Mai 2008 à 16:32:14 »

Bah nous sur Mozilla, j'avais aussi la barre jaune comme tu dis et ça bloquait l'ouverture des mps, mais je suis allée voir les options, et j'ai choisis "autoriser les spams sur jumeaux et +"
Journalisée

Heureuse maman de Chloé et Fanny nées le 14/11/2007 !!
A 32 SA + 1
Allaitement maternel jusque 16 mois pour Fanny et 20 mois pour Chloé !!
Manon née le 20/06/2011, comble notre bonheur Sourire
Pèpère Oni
Membre Actif
****
Hors ligne Hors ligne

Messages: 413



« Répondre #29 le: 23 Mai 2008 à 16:41:30 »


ah bah chat alors, moi, je dis "il est fort Wild, ah oui"


T'inquiètes tu ne perds pas au change, Firefox est bien supérieur au navigateur de Micro$oft !
Et c'est un logiciel libre.


ah   Huh? Huh? Huh? j'savais pô môa 
Journalisée

Pô de café, pô énervé...

Pour la réconciliation des oeufs brouillés...
Pages: 1 [2] 3 4 ... 49
Imprimer
Partager :

Aller à: